Resultat 1 till 3 av 3

Ämne: Tappat kanaler

  1. #1
    Färsking
    Reg.datum
    Dec 2008
    Inlägg
    9
    Tack!
    0
    Tackad 0 gånger i 0 inlägg

    Tappat TV4 kanaler

    Någon som har liknande problem och har en aning om vad det beror på?
    Har tappat vissa av TV4 kanalerna på Guld kortet. Filmkanalerna och allt övrigt verkar funka men just inte:

    - TV4
    Newcamd 0: ECM [1FA3][090F/00000000] not able to decode
    - TV4 Film
    Newcamd 0: ECM [17D3][090F/00000000] not able to decode
    - TV4Plus
    Newcamd 0: ECM [17C9][090F/00000000] not able to decode
    - TV400
    Newcamd 0: ECM [1779][090F/00000000] not able to decode
    - TV4 Science Fiction
    Newcamd 0: ECM [0F1D][090F/00000000] not able to decode

    Dessa funkar dock:

    - TV4 Fakta
    - TV4 Sport

  2. #2
    Seniormedlem bpls avatar
    Reg.datum
    Feb 2008
    Ort
    Stockholm
    Inlägg
    880
    Tack!
    10
    Tackad 24 gånger i 23 inlägg
    Är EMM aktiverat i din cam config?
    | DM500S - OpenPLi | T55 - 0.8W 4.8E 13E 19.2E |

    BLACK AT HEART!

  3. #3
    Färsking
    Reg.datum
    Dec 2008
    Inlägg
    9
    Tack!
    0
    Tackad 0 gånger i 0 inlägg
    Ja, allt har fungerat perfekt i snart 1 år. Observera att alla andra kanaler fungerar, endast dessa TV4 kanaler som inte fungerar!

Liknande ämnen

  1. Tappat 3 kanaler tv 1000? Hjälp!
    Av chrillerobertsson i forum Dreambox
    Svar: 5
    Senaste inlägg: 2011-12-29, 15:24
  2. Svar: 5
    Senaste inlägg: 2009-09-27, 17:59
  3. tappat hd
    Av rottweiler i forum Övrigt
    Svar: 4
    Senaste inlägg: 2005-02-24, 13:54
  4. tappat kanaler
    Av bomm i forum Canal Digital
    Svar: 19
    Senaste inlägg: 2004-02-11, 21:16

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •