Sök:

Typ: Inlägg; Användare: Minime

Sidan 1 av 20 1 2 3 4

Sök: Sökningen tog 0.04 sekunder.

  1. Svar
    10
    Visningar
    378

    Vet inte riktigt vilken tv modell du har men, har...

    Vet inte riktigt vilken tv modell du har men, har du ställt rätt ljud inställningar på tvn?
    https://www.samsung.com/se/support/tv-audio-video/hur-du-ansluter-externt-ljud-med-en-optisk-kabel/
  2. [LÖST] Då detta hände för c:a två år sedan, läste...

    Då detta hände för c:a två år sedan, läste någonstans vid något tillfälle inlägg som några råkat ut för detta...
    Men fick aldrig arslet ur vid det tillfället att skaffa mig en SPI-Programmerare.
    ...
  3. [LÖST] Så fick tips om att söka efter ett chip som...

    Så fick tips om att söka efter ett chip som likade något i stil med 25Q64 på ovansidan av moderkortet (Under tangentbordet).
    Där fann jag ett sådant chip alldeles intill markering U5. efter att ha...
  4. [LÖST] Nop, inget lösenord satt i Bios....åter...

    Nop, inget lösenord satt i Bios....åter igen...menyn försvann efter en WIdows uppdatering...och då den skulle starta upp igen så var allt borta...

    Kan inte starta upp den just nu. p.g.a. a att jag...
  5. [LÖST] Kommer som sagt in i bios, men "boot/startup"...

    Kommer som sagt in i bios, men "boot/startup" menyn är borta...finns icke längre...
    Som jag skrev i #3 vad som händer då man trycker på F12.
    Dessa förslag och steg som du påtalar, går ej att göra...
  6. [LÖST] Om den är i någon form av boot läge (vilket jag...

    Om den är i någon form av boot läge (vilket jag tvivlar på) är svårt att säga då det inte finns någon boot meny i bios längre.
    Men vist skulle man kunna prova att sätta upp någon form a PXE Server...
  7. [LÖST] Instämmer att det är märkligt, men verkar vara...

    Instämmer att det är märkligt, men verkar vara något som Win 10 är rapporterat kunnat orsaka ibland, nu mins jag dock inte var jag sett eller läst detta tyvärr...
    eftersom jag inte kan komma åt...
  8. [LÖST] Aldrig fel att ha service manualer så man vet var...

    Aldrig fel att ha service manualer så man vet var alla skruvar är gömd någonstans.
    Hade dock redan denna, men tackar i vilket fall.


    Provat att ta bort batterier, och detta hjälper inte tyvärr...
  9. [LÖST] Det är inga problem att komma åt bios. Problemet...

    Det är inga problem att komma åt bios.
    Problemet är att själva "boot/start"-menyn i bios är borta, existerar inte längre. d.v.s den menyn där man väljer enheter/diskar för att kunna starta upp...
  10. [LÖST] Lenovo Edge E531 där boot menyn försvunnit i Bios

    Tjena tänkte kolla om någon har liknande erfarenhet och kanske kan hjälpa mig lite på traven?
    Har en Lenovo Edge E531 där boot menyn försvann i Bios, detta gör att jag inte kan boota upp den på på...
  11. Ämne: Wifi

    av Minime
    Svar
    10
    Visningar
    1 396

    Detta kan även bero lite på hur campingen själva...

    Detta kan även bero lite på hur campingen själva konfigurerat sitt WiFi nätverk med, vissa konfigurationer funkar ex bättre eller sämre med andra enheter.
    Beror på hur kunnig personen var/är som...
  12. Svar
    4
    Visningar
    1 165

    Gissar på att man skulle kunna göra detta...

    Gissar på att man skulle kunna göra detta automatiserat igenom att analysera video och audio strömmen med hjälp av ffmpeg?
    Ex. igenom att analysera audio strömmen, då det inte är så ovanligt att...
  13. Hört rycktas att det är ett väldigt vanligt fel...

    Hört rycktas att det är ett väldigt vanligt fel att kondesatorer sväller på just PSU´n .
    En dum fråga kanske, men hur ser man om det läkt ut något från en kondensator?
    Såg något lite...
  14. Artikel: Rädda din gamla Miraclebox Premium Twin HD

    Du kan se sidan på https://www.comhit.net/content/340-R%C3%A4dda-din-gamla-Miraclebox-Premium-Twin-HD
  15. Svar
    2
    Visningar
    1 564

    Om du kollar i guiderna så finns det en hel del...

    Om du kollar i guiderna så finns det en hel del relaterat till OSCam i både PC(Server) och i dreambox(Server/Klient) miljö.

    Ett tips enligt mig är att du byter image från Egami till OpenVix....
  16. Svar
    1
    Visningar
    695

    Nej, inget jag hört talas om. Har nog dessvärre...

    Nej, inget jag hört talas om.
    Har nog dessvärre alltid vart en volymskillnad mellan kanalerna, vilket har blivit lite bättre den senaste tiden enda tills reklamen kommer så skjuter volymen i höjden....
  17. Svar
    2
    Visningar
    811

    Vad det gäller val av image på en box så är...

    Vad det gäller val av image på en box så är smaken lite som baken.
    De VU boxarna jag hjälpt folk att installera och konfigurera så har jag oftast installerat OpenPLi.
    Den imagen som jag tycker...
  18. Svar
    3
    Visningar
    4 367

    Körde Egami-Image förut, men kör nu mera OpenVix....

    Körde Egami-Image förut, men kör nu mera OpenVix.

    Även om Miraclebox inte tillverkas längre, så går det troligen att få tag på som begagnad.
    Annars så bör väl en Vu+ box vara ett alternativ...
  19. Svar
    3
    Visningar
    4 367

    Här har du ett PCIe kort DVB.S2 kort med dubbla...

    Här har du ett PCIe kort DVB.S2 kort med dubbla CI slottar......
  20. Svar
    7
    Visningar
    1 867

    Prova ta ut tunern ur boxen och se om den startar...

    Prova ta ut tunern ur boxen och se om den startar utan den.
    Startar den då upp utan några fel, så är troligen tunern paj.
    Kan vara värt att kolla att boxen får rätt spänning med, d.v.s. mäta...
  21. Svar
    14
    Visningar
    3 566

    Gött att det löste sig, var tydligen "Ändrat"...

    Gött att det löste sig, var tydligen "Ändrat" CCcam porten i vilket fall då. (Y)
  22. Svar
    14
    Visningar
    3 566

    Och då antar jag att boxarna har rätt...

    Och då antar jag att boxarna har rätt ip-adresser?
    D.v.s satt på statisk adresser som angivits i cccam.cfg konfigurations filerna?
    Och du har int ändrat på cccam porten i cccam.cfg konfigurationen...
  23. Svar
    14
    Visningar
    3 566

    Låter som att du missat något i konfigurationen...

    Låter som att du missat något i konfigurationen
    Svårt att ge någon ytligare utförligare svar om man int ser din konfiguration på boxen och klienterna.
  24. Svar
    43
    Visningar
    15 203

    Troligast så har du inte gjort som jag påtalade i...

    Troligast så har du inte gjort som jag påtalade i inlägg #3
    För att beskriva problemet så är användaren "dvbapiau" inte tilldelade en grupp och har då ej behörighet till läsaren/kortet.
    Där av så...
  25. Svar
    43
    Visningar
    15 203

    I oscam.user så saknas det uppgifter för group ...

    I oscam.user så saknas det uppgifter för group

    Markerat med rött vad som saknas
Resultat 1 till 25 av 500
Sidan 1 av 20 1 2 3 4
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss