Resultat 1 till 6 av 6

Ämne: Alex 2 + comhem problem

  1. #1
    Färsking
    Reg.datum
    Sep 2009
    Inlägg
    3
    Tackad
    1 gånger

    Alex 2 + comhem problem

    Har införskaffat en alex 2 och får ingen bild.
    Kör newcs 1.67 och har en annan klient, en vanlig dreambox som fungerar bra.
    Alex loggar in i servern och den får ok ECM, men jag får ingen bild. Kör med en technicrypt conax modul.
    Jag misstänker att det är en inställning i newcs.xml eller liknande och har provat att ändra olika parametrar men utan framgång.
    Tips någon?
    Tacksam för hjälp.

  2. #2
    Prova en annan CA modul, det kan vara Technisat modulen som är inte kompatibel med senaste uppdateringar.

  3. #3
    Färsking
    Reg.datum
    Sep 2009
    Inlägg
    3
    Tackad
    1 gånger
    Citat Ursprungligen postat av samxxx Visa inlägg
    Prova en annan CA modul, det kan vara Technisat modulen som är inte kompatibel med senaste uppdateringar.
    Jag har provat med ett par olika moduler med samma resultat. Har du ngt förslag på vilken modul som fungerar med comhem?

  4. #4
    Seniormedlem
    Reg.datum
    Nov 2009
    Inlägg
    758
    Tackad
    38 gånger
    En modul som INTE är CI+ måste du ha för att det ska fungera med comhem.

    MVH

    Citat Ursprungligen postat av Massemania Visa inlägg
    Jag har provat med ett par olika moduler med samma resultat. Har du ngt förslag på vilken modul som fungerar med comhem?
    Seasoninterface, Humax CX-1201C, Samsung DCB-B270Z, MP3.6 usb, WindowsXP/7, Fausto1.44

  5. #5
    Färsking
    Reg.datum
    Sep 2009
    Inlägg
    3
    Tackad
    1 gånger
    Jo det är jag med på och technisat modulen skall ju vara kompatibel...

  6. #6
    Seniormedlem
    Reg.datum
    Nov 2009
    Inlägg
    758
    Tackad
    38 gånger
    Är du säker på att det är en icke CI+ modul?
    I så fall får du leta vidare efter felkällor.



    Citat Ursprungligen postat av Massemania Visa inlägg
    Jo det är jag med på och technisat modulen skall ju vara kompatibel...
    Seasoninterface, Humax CX-1201C, Samsung DCB-B270Z, MP3.6 usb, WindowsXP/7, Fausto1.44

Liknande ämnen

  1. Problem med Alex v2
    Av tobbelobbe69 i forum Övriga mottagare
    Svar: 3
    Senaste inlägg: 2012-02-22, 19:13
  2. Alex cs2 comhem ca modul problem
    Av Nordlander i forum Com Hem
    Svar: 11
    Senaste inlägg: 2012-01-31, 09:48
  3. Alex och Humax HD box för COMHEM
    Av pelle_ag i forum Com Hem
    Svar: 13
    Senaste inlägg: 2010-12-13, 09:49

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss