Sidan 2 av 4 FörstaFörsta 1234 SistaSista
Resultat 11 till 20 av 34

Ämne: viasat 0940

  1. #11
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 134
    Tackad
    1 056 gånger
    Citat Ursprungligen postat av ZZTop Visa inlägg
    Är Pace DS250NV en HD box? kortet är parade med den just nu. Vet du om denna box är en HD eller SD?
    Verkar vara en SD-box enl. spec. https://www.viasat.se/sites/viasat.s...ce-ds250nv.pdf
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


  2. #12
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    387
    Tackad
    19 gånger
    Citat Ursprungligen postat av atomized Visa inlägg
    Jag vet inte om det är en Pace DS250NV eller Pace DS230NV jag har, den har legat i garaget i snart 10 år... men båda dom modellerna är iaf SD....
    Har du haft kortet sittande i orginalboxen tills du fått bild eller du kör direkt i oscam?
    Tänk på att du måste skriva i boxid i oscams konf om du har 093e eller 0940. Det behövdes inte med 090f

  3. #13
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    oj, i configfilen? inte oscam.server? ska testa det och återkommer hur det gick

  4. #14
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    387
    Tackad
    19 gånger
    ahh kommer inte ihåg om det var i oscam.conf eller i oscam.server som det ska stå i, men det är ju lätt att kolla upp


    oscam.server ska det vara i, under

    [reader]
    label = viasat

    caid = 0940
    boxid = xxxxxxxx
    Senast redigerad av jippe den 2017-03-01 klockan 11:52.

  5. #15
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    ok misstänkte det, nu gjorde jag om Boxid och fick helt annat, matade in och felmeddelandet är borta nu, jag får in EMM, så kortet svarar verkar det så, men jag får NOK på ECM inget på OK, några förslag?
    alltså CARDOK men ingen entitelments

  6. #16
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 134
    Tackad
    1 056 gånger
    Citat Ursprungligen postat av ZZTop Visa inlägg
    ok misstänkte det, nu gjorde jag om Boxid och fick helt annat, matade in och felmeddelandet är borta nu, jag får in EMM, så kortet svarar verkar det så, men jag får NOK på ECM inget på OK, några förslag?
    alltså CARDOK men ingen entitelments
    Låt kortet stå på någon timme och se om det uppdateras.
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


  7. #17
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    ska göra, återkommer med resultat, men är inte konstigt att EMM skriver på men ECM fyller på med NOK och inget med OK?
    Senast redigerad av ZZTop den 2017-03-01 klockan 12:45.

  8. #18
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    387
    Tackad
    19 gånger
    Låter som kortet behöver uppdateras, låt det står på, ev skicka ny signal via viasats kundtjänst eller hemsida

    Har du testat det i orginalboxen och får du bild där? Annars kanske det är lämpligt att börja i den änden...

  9. #19
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    Först och främst vill jag tacka jippe och atomized för hjälpen.
    Jag har inte boxen kvar, den slängde jag för några sen men nu funkar det tack vare era vägledningar.

    Jag sökte i forumet och läste ett inlägg där atomized hänvisade till ett program för att ta fram boxid och fick helt annat id än tidigare.
    Sedan gjorde jag som jippe sa, skickade signalen på nytt efter några sekunder då börjad rulla igen. Men innan dess ringde jag kundtjänst för de skulle aktivera nya kortet vilket de inte hade gjort.

    återigen, tack för alla svar som jag fick.

  10. #20
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 134
    Tackad
    1 056 gånger
    Alltid kul när det rullar!
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


Liknande ämnen

  1. Problem med nya 0940 kortet
    Av sleddog i forum Viasat
    Svar: 21
    Senaste inlägg: 2016-07-18, 21:03
  2. Svar: 15
    Senaste inlägg: 2014-02-09, 17:15
  3. Svar: 608
    Senaste inlägg: 2014-02-03, 13:50
  4. Svar: 1
    Senaste inlägg: 2011-05-02, 20:53

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss