Sidan 3 av 4 FörstaFörsta 1234 SistaSista
Resultat 21 till 30 av 34

Ämne: viasat 0940

  1. #21
    Seniormedlem
    Reg.datum
    Sep 2013
    Inlägg
    188
    Tackad
    13 gånger
    Pace DS 250 er en standart Via box og er kun sd - jeg har selv et 940 kort som er öpnat i en sd box
    och fungar fint med oscam i DM800se/Vu+solo2/MB Premium twin+.

    vh/Bosse
    Senast redigerad av Bosse3050 den 2017-03-02 klockan 08:41.

  2. #22

    Question

    Citat Ursprungligen postat av ZZTop Visa inlägg
    Först och främst vill jag tacka jippe och atomized för hjälpen.
    Jag har inte boxen kvar, den slängde jag för några sen men nu funkar det tack vare era vägledningar.

    Jag sökte i forumet och läste ett inlägg där atomized hänvisade till ett program för att ta fram boxid och fick helt annat id än tidigare.
    Sedan gjorde jag som jippe sa, skickade signalen på nytt efter några sekunder då börjad rulla igen. Men innan dess ringde jag kundtjänst för de skulle aktivera nya kortet vilket de inte hade gjort.

    återigen, tack för alla svar som jag fick.
    när du ringer till viasat o säger att du vill para kortet med en SD box.. undrar dom inte varför??

  3. #23
    Seniormedlem
    Reg.datum
    Dec 2004
    Inlägg
    4 198
    Tackad
    111 gånger
    Man kan sitta på en gammal TV utan HDMI ingångar t.ex.
    DM8000CC 1TB HDD DVD - OpenPLi
    Intel Core i5 2320 8GB 500GB HDD - Tvheadend + Kodi
    Raspberry Pi 3 - LibreELEC
    HDHomeRun HDHR3-4DC
    Epson TW3200, Euroscreen Black Grey 86"
    XBoX, Playstation 3, Pioneer VSX-1123

  4. #24
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    Para kortet gör man själv via deras hemsida, mitt problem handlade om att själva kortet var inte registrerad /knuten till mitt abonnemang , hade inget med att para kortet och göra.
    Senast redigerad av ZZTop den 2017-03-19 klockan 17:30.

  5. #25
    jag har parat kortet med en SD (pace) box har skickat signal flera gg, men fick inte bild, kortet var helt nytt inte ens aktiverat på HD box? måste an först aktivera på HD?
    har oxå twillingkort

    kan man först para sen skicka signal när kortet ligger i OSCam?
    Senast redigerad av DigiCI den 2017-03-19 klockan 17:31.

  6. #26
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    Du SKA inte aktivera det med en HD box nej
    -Ser du kortet på ditt konto hos Viasat när du loggar in?
    -Har du rätt Box-ID?
    -Vad säger loggen på din server?
    -Hittar Oscam ens kortet?
    -0940 i alla dina config filer?

  7. #27
    [reader]
    label = viasat
    protocol = internal
    device = /dev/sci0
    caid = 0940
    boxid = xxxxxxxx
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0940:000000
    group = 1
    emmcache = 1,3,2

    och OSCam säger att kortet OK
    ja man ser korten i mina sidor..
    jag tror att jag converterar rätt.
    Senast redigerad av DigiCI den 2017-03-19 klockan 17:51.

  8. #28
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    och du har 0940:00000 i din oscam.conf?
    klagar inte live logen i din oscam på box-id?

    jag kör så:

    [reader]label = Viamig
    protocol = pcsc
    device = /dev/sci0
    caid = 0940
    boxid = xxxxxxxx
    detect = cd
    group = 1
    emmcache = 1,3,2,0
    Senast redigerad av ZZTop den 2017-03-20 klockan 15:27.

  9. #29
    ComHit Crew Minimes avatar
    Reg.datum
    Jul 2007
    Inlägg
    2 230
    Tackad
    240 gånger
    Citat Ursprungligen postat av DigiCI Visa inlägg
    [reader]
    label = viasat
    protocol = internal
    device = /dev/sci0
    caid = 0940
    boxid = xxxxxxxx
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0940:000000
    group = 1
    emmcache = 1,3,2

    och OSCam säger att kortet OK
    ja man ser korten i mina sidor..
    jag tror att jag converterar rätt.
    Konvertera boxid till hex gör du enkelt med hjälp av denna konverter:
    BoxID To BoxKey.

    Yttligare information finner du även här i Wikin: BoxID/BoxKey
    // Minime
    Senast redigerad av Minime den 2017-03-23 klockan 14:32.
    Asus EeeBox Slackware 13.37 - OSCam Build 10611 - USB Phoenix/Smartmouse
    Miraclebox Premium Twin HD - Openvix 5.2.040 - OSCam r11518 - (Neotion CI+ CA-modul)
    Sharp Aquos 40" LED-TV LC-40LE600S
    Xbox - DUO-X2 (Xecuter2 4983)

  10. #30
    Medlem
    Reg.datum
    Jul 2003
    Inlägg
    134
    Tackad
    5 gånger
    DigCi försökte svara på ditt meddelande men lyckas inte. Om du kollar din Live Log hittar du info om kortet om det är 0940 eller något annat.

Liknande ämnen

  1. Problem med nya 0940 kortet
    Av sleddog i forum Viasat
    Svar: 21
    Senaste inlägg: 2016-07-18, 21:03
  2. Svar: 15
    Senaste inlägg: 2014-02-09, 17:15
  3. Svar: 608
    Senaste inlägg: 2014-02-03, 13:50
  4. Svar: 1
    Senaste inlägg: 2011-05-02, 20:53

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss