Resultat 1 till 4 av 4

Ämne: mgcamd inställningar Vuo Zeo

  1. #1
    Seniormedlem
    Reg.datum
    Mar 2009
    Inlägg
    277
    Tackad
    7 gånger

    mgcamd inställningar Vuo Zeo

    Jag köpte nyligen en Vuo Zero för att ersätta en gammal dm800se. Har kört in Openpli på den som jag hade på min dm800se och kör mgcamd mot min server men har lite skumt beteende. Om man startar upp boxen så fungerar kanalen man startar upp på bra och några andra vanliga typ SVT och Tv4 som är kodade, inte fria kanaler alltså, och de men om man zappar till t.ex. C More eller något annat ser man bara undertexten. Startar man då om mgcamd så och zappar en kanal upp eller ner så hoppar de igång och allt fungerar som de ska. Jag har tagit samma mg_cfg som jag hade till min dm800se men ändrat B till 0 för hittade inte Vuo där. Någon som har erfarenheter om någon annan inställning man ska ha annorlunda i mg_cfg som jag kanske missat? Jag kör Mgcamd 1.38c
    Här är min mg_cfg

    M: { 00 }
    C: { 00 }
    A: { 03 }
    U: { 01 }
    T: { 00 }
    G: { 01 }
    N: { 01 }
    K: { 5 }
    Q: { 600 }
    P: { 00 }
    O: { 02 }
    S: { 00 }
    L: { 02 }
    H: { 07 }
    R: { 00 }
    D: { 00 }
    B: { 00 }
    E: { 15 }

  2. #2
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 092
    Tackad
    1 051 gånger
    Ta och prova med B: { 06 } också och se ifall det blir bättre.
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


  3. #3
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 921
    Tackad
    294 gånger
    Hmmmm.

    B: SKALL vara 06.
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

  4. #4
    Seniormedlem
    Reg.datum
    Mar 2009
    Inlägg
    277
    Tackad
    7 gånger
    Citat Ursprungligen postat av atomized Visa inlägg
    Ta och prova med B: { 06 } också och se ifall det blir bättre.
    Citat Ursprungligen postat av matkoh Visa inlägg
    Hmmmm.

    B: SKALL vara 06.
    Tack för snabbt svar, 06 verkar lösa problemet jag hade

Liknande ämnen

  1. Svar: 3
    Senaste inlägg: 2013-03-17, 17:55
  2. Inställningar
    Av Zorre i forum Dreambox
    Svar: 2
    Senaste inlägg: 2010-06-17, 17:19
  3. AU Inställningar Windows-newCS-Mgcamd ?
    Av mimmie i forum Dreambox
    Svar: 31
    Senaste inlägg: 2006-01-09, 05:19
  4. Inställningar på min box :S
    Av Smergo i forum Övrigt
    Svar: 8
    Senaste inlägg: 2004-03-20, 12:23

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss