Sidan 2 av 3 FörstaFörsta 123 SistaSista
Resultat 11 till 20 av 22

Ämne: Vix Image

  1. #11
    Seniormedlem
    Reg.datum
    Oct 2010
    Inlägg
    384
    Tackad
    32 gånger
    I min OpenVix är inte Samba igång by default, man får gå in under
    Meny - Inställningar - Nätverk - Utilities-Samba och enabla.

    När Samba startats så dyker boxen upp när du gör en nätverksbläddring i din Windowsburk.

    Jag antar att configfilen skapas vid första start, annars kommer min här. Den är modifierad, WORKGROUP "HEMMA" och ROOT ska inte kunna nås.
    Bifogade filer Bifogade filer
    VU+ DUO2 | VU+ SOLO SE V2 | VU+ ZERO | OSCAM

  2. #12
    Seniormedlem rickis avatar
    Reg.datum
    Aug 2005
    Inlägg
    1 237
    Tackad
    38 gånger
    Det spelar ingen roll vad jag gör, boxen syns inte, men samba fungerar.
    SOLO 4K
    VU+ Solo2.
    Openpli 6.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  3. #13
    Seniormedlem
    Reg.datum
    Oct 2010
    Inlägg
    384
    Tackad
    32 gånger
    Jag hade samma problem tills jag hittade den här lösningen.
    Om din box dyker upp under Kontrollpanelen\Alla objekt på Kontrollpanelen\Autentiseringshanteraren\Windows-autentiseringsuppgifter
    Ta helt enkelt bort den därifrån.

    https://answers.microsoft.com/en-us/...b54bdac?auth=1
    VU+ DUO2 | VU+ SOLO SE V2 | VU+ ZERO | OSCAM

  4. #14
    Seniormedlem rickis avatar
    Reg.datum
    Aug 2005
    Inlägg
    1 237
    Tackad
    38 gånger
    Just nu har jag avbrott på mitt bredband, använder mobilen med datorn.
    Testar när allt är återställd.
    SOLO 4K
    VU+ Solo2.
    Openpli 6.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  5. #15
    Medlem
    Reg.datum
    Nov 2012
    Inlägg
    71
    Tackad
    10 gånger
    Hej råkade snubbla in på OpenPli och så just en diskussion ang Samba och Vix där Win är inblandad https://forums.openpli.org/topic/554...-8#entry827579 dår beskrivs ditt problem. Men åter igen offra några Gb på din disk och ladda ner en Linux dist och börja med dualboot så kommer du slipper du en massa framtid problem, tar max 20min att installera allt.

  6. #16
    Seniormedlem rickis avatar
    Reg.datum
    Aug 2005
    Inlägg
    1 237
    Tackad
    38 gånger
    Har du någon länk, orkar inte läsa en massa för närvarande.
    SOLO 4K
    VU+ Solo2.
    Openpli 6.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  7. #17
    Medlem
    Reg.datum
    Nov 2012
    Inlägg
    71
    Tackad
    10 gånger
    Hmmmmmmmmmm? menar du länk till en Linux dist? Du fick till OpenPli forumet där dom diskuterar det ständiga problemet med Win /Samba, jag tycker att allt det började med ver 1.0 1986 ;-)

    Detta är min personliga åsikt efter ha provat MÅNGA dist genom åren att LinuxMint är mycket trevlig påminner mycket om tex win 95 i menyerna men funkar kanon https://www.linuxmint.com/ Lycka Till och välkommen till "klubben"

  8. #18
    Seniormedlem
    Reg.datum
    Oct 2010
    Inlägg
    384
    Tackad
    32 gånger
    Kamma till er nu. Ricki vill ha hjälp med Samba för att använda i sitt Windowsnätverk. Inte med Linux. Det är antagligen fler än jag som får fina Windowsdatorer genom sina arbetsgivare, då får/kan vi inte heller installera alternativa operativsystem.
    VU+ DUO2 | VU+ SOLO SE V2 | VU+ ZERO | OSCAM

  9. #19
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    8 899
    Tackad
    1 008 gånger
    Är det bara boxen som inte syns när du bläddrar i Windows-nätverket? Eller är det problem att bläddra i Windows-nätverket överhuvudtaget?
    Hur har du fastställt att "samba fungerar" som du säger?

    Det är som vanligt svårt att lösa problem när man bara serveras minimalt med information.
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


  10. #20
    Seniormedlem rickis avatar
    Reg.datum
    Aug 2005
    Inlägg
    1 237
    Tackad
    38 gånger
    Det är bara boxen, inga problem att bläddra i nätverket, min tråd handlade om att jag ville testa vix samba filer vilket jag inte kan göra efter som
    mitt adsl ligger nere, återkommer när bredbandet är igång igen, tack för all respons.
    SOLO 4K
    VU+ Solo2.
    Openpli 6.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

Liknande ämnen

  1. VTI- Image
    Av ricki i forum Vu+
    Svar: 1
    Senaste inlägg: 2015-06-29, 10:40
  2. VTI image på VU+
    Av kenta2 i forum Vu+
    Svar: 9
    Senaste inlägg: 2015-03-29, 08:48
  3. image
    Av shalle i forum Dreambox
    Svar: 1
    Senaste inlägg: 2014-04-09, 19:32
  4. DM 800 HD SE Image
    Av sigge84 i forum Dreambox
    Svar: 3
    Senaste inlägg: 2011-11-29, 16:36
  5. Ny Image?
    Av lajen i forum Dreambox
    Svar: 2
    Senaste inlägg: 2009-11-28, 20:32

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss