Resultat 1 till 8 av 8

Ämne: Vu+ solo2 Hackad igen

  1. #1
    Seniormedlem
    Reg.datum
    Nov 2013
    Inlägg
    357
    Tackad
    2 gånger

    Vu+ solo2 Hackad igen

    Hej nu har det hänt andra gången som nån jävel har hackat mix box.Det går inte äns att styra med fjärren.Stängde av med power knappen och startade om.Det står bara starting.... kommer inte förbi det.Vad behöver jag göra för att skydda boxen från hackare.


    Skickat från min iPhone med Tapatalk

  2. #2
    Seniormedlem
    Reg.datum
    Aug 2005
    Inlägg
    1 344
    Tackad
    45 gånger
    Är du säker på att boxen är hackad, vilken image använder du?
    SOLO 4K
    VU+ Solo2.
    Openpli 7.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  3. #3
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 897
    Tackad
    293 gånger
    Hmmmmm

    Det låter mer troligt att din strömadapter är dålig. Byt ut PSU.
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

  4. #4
    Seniormedlem
    Reg.datum
    Apr 2010
    Inlägg
    1 572
    Tackad
    99 gånger
    Det händer min box då och då. Skruva av locket och prova om den fungerar då. Kan vara så att VU+ i sin btådska att göra mottagaren liten har glömt det där med kylning.

  5. #5
    Seniormedlem
    Reg.datum
    Nov 2013
    Inlägg
    357
    Tackad
    2 gånger
    Citat Ursprungligen postat av matkoh Visa inlägg
    Hmmmmm

    Det låter mer troligt att din strömadapter är dålig. Byt ut PSU.
    Ska prova med annan PSU.Hoppas det löser sig.


    Skickat från min iPhone med Tapatalk

  6. #6
    Seniormedlem
    Reg.datum
    Nov 2013
    Inlägg
    357
    Tackad
    2 gånger
    Citat Ursprungligen postat av ricki Visa inlägg
    Är du säker på att boxen är hackad, vilken image använder du?
    Hej inte 100% säker.Använder openpli


    Skickat från min iPhone med Tapatalk

  7. #7
    Seniormedlem
    Reg.datum
    Aug 2005
    Inlägg
    1 344
    Tackad
    45 gånger
    lite mera info, vilka tredjeparts plugin har du installerat, vilken version av pli osv
    SOLO 4K
    VU+ Solo2.
    Openpli 7.0
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  8. #8
    Seniormedlem
    Reg.datum
    Nov 2013
    Inlägg
    357
    Tackad
    2 gånger
    Citat Ursprungligen postat av ricki Visa inlägg
    lite mera info, vilka tredjeparts plugin har du installerat, vilken version av pli osv
    Har bara installerat openpli 6.2 och inget annat.Allt fungerade bra tills nu.Boxen öppnas men står fast vid Vu+Ti logot.Det går inte att styra nånting med fjärren.


    Skickat från min iPhone med Tapatalk

Liknande ämnen

  1. Hackad box
    Av balob i forum Dreambox
    Svar: 32
    Senaste inlägg: 2015-02-28, 18:17
  2. Är boxen hackad?
    Av imported_Harry_ i forum Dreambox
    Svar: 19
    Senaste inlägg: 2010-09-03, 19:52
  3. D+ 30W Hackad!
    Av Tibrisch i forum Övrigt
    Svar: 16
    Senaste inlägg: 2006-02-27, 19:40
  4. Svart i rutan igen? kl 14:12 EDIT FUNKAR NU IGEN
    Av PiZZaMaN i forum Canal Digital
    Svar: 2
    Senaste inlägg: 2004-11-25, 14:21
  5. shh hackad.....
    Av lacrits68 i forum Canal Digital
    Svar: 5
    Senaste inlägg: 2004-03-31, 19:29

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss