Resultat 1 till 6 av 6

Ämne: OpenPLi 7.0

  1. #1

    OpenPLi 7.0

    Sen när Openpli 7.0 har kom så har inte funkat med streamning.

    Jag brukar streama från hårddisken till min Appletv och använder appen Infuse och har samma problem i appen MrMc. Jag undrar varför SMB inte funkar som det gjorde i 6.2. Jag kan hitta filerna men kan inte spela upp den längre och får meddelandet "ett fel uppstod när innehållet laddas"

    Är det någon som har samma problem ?

  2. #2
    Medlem
    Reg.datum
    Feb 2019
    Inlägg
    31
    Tackad
    1 gånger
    Är det kodade sändningar?

    Jag är ny med Vu+ och testat flera image, bl.a. OpenPLi 7.0. I denna och flera andra så funkar inte live streaming till en android app och det är lite strul med inspelningarna. Jag tror dessa problem härör till samma problem. Det verkar vara så att scrambling-indikerings-biten i TS-huvudet inte clearas. Detta gör ju att vissa program inte visar innehållet, ty de hoppar över de i och med att de inte kan avkoda. Märkligt med ett sådant fel i mjukvara som funnits en tid, tycker jag. Baserat på vad trådskaparen skrivit så kan det kanske var så att detta är ett 'nytt' fel, som inte funnits förr.

    PS. En rätt färsk OpenATV har inte detta problem.

  3. #3
    Det fungerar nu som det ska vara. Problemet är löst för min del.

  4. #4
    Seniormedlem
    Reg.datum
    Aug 2005
    Inlägg
    1 414
    Tackad
    50 gånger
    Citat Ursprungligen postat av farshad Visa inlägg
    Det fungerar nu som det ska vara. Problemet är löst för min del.
    Och du löste det hur??

    Gigablue UHD Quad 4K
    VU+ Solo2.
    Openpli 7.1
    Oscam, Oscam-emu
    parabol 90 med motor
    parabol 75 fast

  5. #5
    Citat Ursprungligen postat av ricki Visa inlägg
    Och du löste det hur??
    Det fattades en grej på samba. Nu har de fixat det. Du kan ladda ner senaste release. Jag laddar ner för VUsolo 4k

  6. #6
    Medlem
    Reg.datum
    Jul 2009
    Inlägg
    148
    Tackad
    1 gånger
    Finns det mgcamd att ladda ner i OpenPli för vu+uno4k?
    Vu+uno4K, extern HDD 1 TB, T90 och actuator som motorparabol med Gibertini 130.
    Vu+Duo2 med OpenPli 7.0. 2xS2, HDD 500 GB, T90.
    DM8000HD, 3xS2, HDD 250 GB, OpenPLi 6.2
    DM800HD, OpenPLi 7.0
    T90-parabol, (5,0 W - 0,9 W - 5,0 E - 9,0 E - 13,0 E - 16,0 E - 19,2 E - 23,5 E - 28,2 E)

Liknande ämnen

  1. Openpli epg
    Av Niko83 i forum Vu+
    Svar: 3
    Senaste inlägg: 2017-11-17, 16:13
  2. [LÖST] OpenPli - Hdd
    Av bollebus i forum Dreambox
    Svar: 11
    Senaste inlägg: 2015-02-22, 21:03
  3. Openpli 3.0 på 500 h.d
    Av pixy i forum Dreambox
    Svar: 5
    Senaste inlägg: 2012-08-09, 17:26
  4. openpli 3.0
    Av culo i forum Vu+
    Svar: 1
    Senaste inlägg: 2012-07-02, 20:12
  5. Openpli
    Av larsmag i forum Dreambox
    Svar: 10
    Senaste inlägg: 2011-06-01, 19:47

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss