Resultat 1 till 7 av 7

Ämne: kanaler fattas efter sökning

  1. #1
    Medlem
    Reg.datum
    Aug 2010
    Ort
    Vasa, Finland
    Inlägg
    59
    Tackad
    5 gånger

    kanaler fattas efter sökning

    Hej.
    jag hittar inte längre TV4 HD och några C more kanaler, åtminstone C more first fattas. dom funkade före jag gjorde kanalsökningen. detsamma hände för en kompis. Jag kör openpli på min solo2 och polaren har en zero. exakt samma kanaler fattas för oss. tacksam för hjälp.

  2. #2
    Seniormedlem
    Reg.datum
    Apr 2010
    Inlägg
    1 573
    Tackad
    99 gånger
    Titta efter transpondrarna ("frekvenserna") på Lyngsat.com och ange värdena när du gör en manuell sökning.

  3. #3
    ComHit Crew Minimes avatar
    Reg.datum
    Jul 2007
    Inlägg
    2 210
    Tackad
    238 gånger
    Uppdatera satellites.xml, finns att ladda ner från satellites-xml.org
    Asus EeeBox Slackware 13.37 - OSCam Build 10611 - USB Phoenix/Smartmouse
    Miraclebox Premium Twin HD - Openvix 5.2.032 - OSCam r11420 - (Neotion CI+ CA-modul)
    Sharp Aquos 40" LED-TV LC-40LE600S
    Xbox - DUO-X2 (Xecuter2 4983)

  4. #4
    Seniormedlem
    Reg.datum
    Nov 2012
    Ort
    östergötland
    Inlägg
    1 669
    Tackad
    91 gånger
    borta hos mig med tv4hd + några till via satellit
    Senast redigerad av jo1 den 2019-03-13 klockan 09:58.

  5. #5
    Medlem
    Reg.datum
    Aug 2010
    Ort
    Vasa, Finland
    Inlägg
    59
    Tackad
    5 gånger
    Jag laddade ner lista från http://www.vhannibal.net/enigma2.php och redigerade efter behag, då fungerade nog kanalerna. måste testa uppdatera satellites.xml nån gång då jag har passligt då. Tacksam för svaren.

  6. #6
    ComHit Crew Minimes avatar
    Reg.datum
    Jul 2007
    Inlägg
    2 210
    Tackad
    238 gånger
    Citat Ursprungligen postat av jo1 Visa inlägg
    borta hos mig med tv4hd + några till inget via satellit
    Vad menar du med "inget via satellit"?

    Vad använder du då: Marksänt-TV, Kabel-TV, IPTV eller Satellit?
    Senast redigerad av Minime den 2019-03-12 klockan 14:28.
    Asus EeeBox Slackware 13.37 - OSCam Build 10611 - USB Phoenix/Smartmouse
    Miraclebox Premium Twin HD - Openvix 5.2.032 - OSCam r11420 - (Neotion CI+ CA-modul)
    Sharp Aquos 40" LED-TV LC-40LE600S
    Xbox - DUO-X2 (Xecuter2 4983)

  7. #7
    Seniormedlem
    Reg.datum
    Nov 2012
    Ort
    östergötland
    Inlägg
    1 669
    Tackad
    91 gånger
    blev lite fel där menade via satellit

Liknande ämnen

  1. Inga HD-kanaler efter ny sökning
    Av ozcaro i forum Dreambox
    Svar: 4
    Senaste inlägg: 2015-08-23, 20:51
  2. Svar: 0
    Senaste inlägg: 2013-09-17, 06:31
  3. Kanal sparas inte efter sökning
    Av AlexanderI i forum Dreambox
    Svar: 12
    Senaste inlägg: 2012-08-30, 22:28
  4. [LÖST] Kanaler saknas efter sökning
    Av gnagis_99 i forum Dreambox
    Svar: 10
    Senaste inlägg: 2012-02-15, 21:51
  5. Fattas kanaler
    Av husa550 i forum Dreambox
    Svar: 4
    Senaste inlägg: 2008-12-29, 19:36

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss