Resultat 1 till 6 av 6

Ämne: Hjälp med 800SE v2

  1. #1
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    264
    Tackad
    2 gånger

    Hjälp med 800SE v2

    köpte en beg. 800SE v2
    dom hade ändrat koden till boxen så jag fick lägga in kontot manuellt
    då funkade allt som det ska
    så jag tänkte lägga in ny img för att bli av med koden
    så jag la in
    newnigma2_stable_dm800sev2_v4.0.11
    men nu funkar bara dom friakanaler inkl tv3 som var kodad tidigare
    boxen loggar in på servern utan problem
    men jag får ingen bild på dom kodade kanalerna
    vad kan det vara för fel?

    img som jag köpte den med hette
    Enigma2: 2016-06-16-tarball
    Image: Newnigma2-daily 2019-05-03
    Frontprocessor version:4

    har installerat om vanliga 800HD många gånger utan problem


    tackar för hjälpen

  2. #2
    Seniormedlem
    Reg.datum
    Nov 2012
    Ort
    östergötland
    Inlägg
    1 700
    Tackad
    94 gånger
    har du egen server eller?

  3. #3
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    264
    Tackad
    2 gånger
    ingen som har koll?
    har testat med massa olika img men får ingen bild
    har t.o.m kagt in den som den levererades med
    Enigma2: 2016-06-16-tarball
    Image: Newnigma2-daily 2019-05-03
    Frontprocessor version:4
    men funkar fortfarande inte

  4. #4
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 938
    Tackad
    296 gånger
    Hmmmm.

    Kanske fel version av libcrypto, men hur ska vi kunna veta om du inte ger mer info. Ex. vilken server, vilken softcam ....
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

  5. #5
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    264
    Tackad
    2 gånger
    sorry

    NewCS
    Newcamd
    MgCamd 1.35a

    gammalt men fullt fungerande

  6. #6
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 938
    Tackad
    296 gånger
    Hmmmm.

    Vad får du för felmeddelande när du startar mgcamd från prompten i boxen ? Tror fortfarande att det är fel version av libcrypto, skapa bara en symlänk så fixar det sig.
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

Liknande ämnen

  1. undertext på db 800se v2
    Av fh520 i forum Dreambox
    Svar: 12
    Senaste inlägg: 2014-11-11, 08:42
  2. [LÖST] Hjälp med subtitels på min 800se clon
    Av pic16f84 i forum Dreambox
    Svar: 5
    Senaste inlägg: 2013-11-22, 12:36
  3. Hjälp att välja 800SE-klon
    Av Jicarala i forum Dreambox
    Svar: 17
    Senaste inlägg: 2013-01-05, 13:54
  4. [LÖST] Sunray 800se sr4
    Av honken08 i forum Dreambox
    Svar: 15
    Senaste inlägg: 2012-03-15, 07:42
  5. Död kortläsare på 800se??
    Av taxel i forum Dreambox
    Svar: 0
    Senaste inlägg: 2011-02-09, 16:26

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss