Resultat 1 till 8 av 8

Ämne: ssd ?

  1. #1
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    99
    Tackad
    3 gånger

    ssd ?

    Hejsan jag har i min nya Vu+uno 4K satt in en hd (inte ssd) och upplever att när den ska börja spela in ett program så fryser sig boxen några sekunder ,
    kan det bli bättre om man sätter in en SSD disk istället ?
    kör med senaste openpli och CCcam

  2. #2
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 981
    Tackad
    298 gånger
    Hmmmm

    Det är förmodligen för att disken går i viloläge, och behöver någon sekund på sig att starta. Det kan du ställa om i menyn. Men det borde bli bättre med en SSD, som inte behöver spinna igång.
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

  3. #3
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    99
    Tackad
    3 gånger
    för att fortsätta med problemet så har jag upptäckt att om jag t.e.x spelar in från kunskapskanalen så laggar det nått fruktansvärt om jag kollar på tv1 eller tv2
    nån som har en teori/förklaring på vad det kan va och helst ett tips på åtgärd , hdd eller softcam som strular ?

  4. #4
    Seniormedlem
    Reg.datum
    Apr 2010
    Inlägg
    1 651
    Tackad
    103 gånger
    De har väl legat på samma transponder. Kolla på lyngsat.com eller kingofsat.netom det är så och vilka andra som delar transponder.

  5. #5
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    99
    Tackad
    3 gånger
    men borde det inte gå att titta och spela in från samma transponder ?

  6. #6
    Donator matkohs avatar
    Reg.datum
    May 2005
    Inlägg
    6 981
    Tackad
    298 gånger
    Hmmmm.

    Jag har inga problem öht med inspelning, kan samtidigt spela in från alla mina 5 boxar till mitt NAS, och även spela in flera kanaler från samma transponder, utan problem. Dessutom kommer ALLA boxar + datorer i nätverket åt allas inspelningar.
    VVSMF (VågaVägraSmåMjukaFönster)
    Linux rules!

    VU+ Solo 4K, VU+ Solo2, 2* VU+ Solo Se, 4* VU+ Zero

  7. #7
    Medlem
    Reg.datum
    Nov 2012
    Inlägg
    93
    Tackad
    19 gånger
    Använder du dig av WiFi med WiFi-sticka direkt i usb porten på baksidan? I så fall sätt dit en förlängningssladd och lägg stickan bredvid boxen. Vissa Hdd stör ut WiFi signalen eftersom dom sitter så nära varandra.

  8. #8
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    99
    Tackad
    3 gånger
    nope inget WiFi kör med sladd

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss