Resultat 1 till 2 av 2

Ämne: VU+Solo2 openpli problem?

  1. #1
    Medlem
    Reg.datum
    May 2011
    Inlägg
    133
    Tackad
    4 gånger

    VU+Solo2 openpli problem?

    Har nu köpt mig en ny (begagnat) box med Openpli 7.2.

    Gick in lite i plugins "software managments", "manage extensions", "Recordings" och installerade "DVDBurn".

    Allt ok så länge.

    Men nu när jag försöker installera "Oscam", så får jag:

    Collected errors:
    Solver encountered 1 problem(s):
    Problem 1/1:
    - nothing provides requested dvdauthor

    Solution 1:
    - do not ask to install a package providing dvdauthor

    Execution finished!!
    Press OK or Exit to abort!

    -------

    "Dvd Burn" går ej avinstallera
    Done - installed, updated or removed 0 packages (with 0 errors)

    Vad är det jag nu lyckats göra?

  2. #2
    Medlem
    Reg.datum
    May 2011
    Inlägg
    133
    Tackad
    4 gånger
    Flashade om boxen och nu fungerar det!

Liknande ämnen

  1. Svar: 1
    Senaste inlägg: 2016-11-14, 23:34
  2. Vu+ Solo2 med Openpli usb hårddisk
    Av Manzzon i forum Vu+
    Svar: 1
    Senaste inlägg: 2015-08-02, 19:07
  3. Svar: 2
    Senaste inlägg: 2015-04-22, 11:26
  4. Svar: 0
    Senaste inlägg: 2014-03-07, 18:34
  5. Svar: 13
    Senaste inlägg: 2013-05-09, 12:29

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss