Resultat 1 till 6 av 6

Ämne: starta om OsCam:en

  1. #1
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    102
    Tackad
    3 gånger

    starta om OsCam:en

    Hejsan jag har en vu+Solo2 på landet som jag har problem med
    jag får starta om softcamen ofta vid kanalbyte och ibland låser den sig helt
    när den var hemma så var det aldrig nåra problem
    setupen består av
    Vu+Solo2
    openpli (senaste)
    mgcam 1.45 tror jag det var
    kör mot min burk hemma (OSCam r11399) med mobilt bredband på landet
    det jag funderar på om det kan vara bredbandet som gör att Cammen hänger sig och i så fall finns det nån inställning som man kan ändra så att den inte är så "känslig" och blir stabilare ?
    för att det inte ska missuppfattas så är det bara jag själv som använder kortet ingen cardcharing

  2. #2
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 182
    Tackad
    1 066 gånger
    Troligen är det ditt mobila bredband som är orsaken. Det kan vara långa svarstider och ibland packet-loss via mobilt bredband. Om det mobila bredbandet får för sig att byta IP-adress kan det också vara ett problem.
    Om du har någon dator ansluten till bredbandet på landet kan du prova att pinga din IP-adress hemma för att se hur pass stabil förbindelsen verkar och hur långa svarstider du får.

    Det finns inte direkt någon inställning att ändra på som gör klienten mindre känslig utan man måste ha en tillräckligt bra nätverksförbindelse. Prova med ping som sagt för att se hur förbindelsen verkar.
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


  3. #3
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    102
    Tackad
    3 gånger
    ok tackar för svaret
    ska testa det när jag åker ut nästa gång

  4. #4
    Seniormedlem
    Reg.datum
    Nov 2009
    Inlägg
    767
    Tackad
    39 gånger
    Citat Ursprungligen postat av nullebulle Visa inlägg
    Hejsan jag har en vu+Solo2 på landet som jag har problem med
    jag får starta om softcamen ofta vid kanalbyte och ibland låser den sig helt
    när den var hemma så var det aldrig nåra problem
    setupen består av
    Vu+Solo2
    openpli (senaste)
    mgcam 1.45 tror jag det var
    kör mot min burk hemma (OSCam r11399) med mobilt bredband på landet
    det jag funderar på om det kan vara bredbandet som gör att Cammen hänger sig och i så fall finns det nån inställning som man kan ändra så att den inte är så "känslig" och blir stabilare ?
    för att det inte ska missuppfattas så är det bara jag själv som använder kortet ingen cardcharing
    Några tips för stabilitet ��

    1-Förutsätter att du har 4G eftersom 3G inte är stabilt nog.
    2-Skaffa en router till ditt mobila bredband där du kan låsa på tex 800Mhz.
    3-Installera extern antenn på taket som du ansluter routern till så nära som möjligt.
    Byte av ip borde inte hända särskilt ofta.
    När du pingar bör du alltid få svarstid <100mS samt inga missade paket.
    Använd ”ping 192.168.1.4 -t” så snurrar det tills du avbryter i Windows cmd.
    Senast redigerad av _com_bort_ den 2020-10-19 klockan 16:50.
    Seasoninterface, Humax CX-1201C, Samsung DCB-B270Z, MP3.6 usb, WindowsXP/7, Fausto1.44

  5. #5
    Medlem
    Reg.datum
    Nov 2012
    Inlägg
    95
    Tackad
    21 gånger
    En liten oneliner för att testa uppkopplingshastighet
    Telnet till boxen sedan

    wget -O - https://raw.githubusercontent.com/si...r/speedtest.py | python

    samle output
    Retrieving speedtest.net configuration...
    Retrieving speedtest.net server list...
    Testing from ******* (xxx.xxx.xxx.xxx)...
    Selecting best server based on latency...
    Hosted by ******* [1.24 km]: 2.458 ms
    Testing download speed...
    Download: 84.35 Mbits/s
    Testing upload speed...
    Upload: 77.32 Mbits/s

    Lycka Till

  6. #6
    ComHit Crew atomizeds avatar
    Reg.datum
    Feb 2004
    Inlägg
    9 182
    Tackad
    1 066 gånger
    Citat Ursprungligen postat av eura665 Visa inlägg
    En liten oneliner för att testa uppkopplingshastighet
    Telnet till boxen sedan

    wget -O - https://raw.githubusercontent.com/si...r/speedtest.py | python

    samle output
    Retrieving speedtest.net configuration...
    Retrieving speedtest.net server list...
    Testing from ******* (xxx.xxx.xxx.xxx)...
    Selecting best server based on latency...
    Hosted by ******* [1.24 km]: 2.458 ms
    Testing download speed...
    Download: 84.35 Mbits/s
    Testing upload speed...
    Upload: 77.32 Mbits/s

    Lycka Till
    Kul!

    Tyvärr blev ditt kommando förstört av forumet. Länken blev förvanskad så man kan inte bara göra copy/paste. Här är hela kommandot som fungerar att kopiera:
    Kod:
     wget -O - https://raw.githubusercontent.com/sivel/speedtest-cli/master/speedtest.py | python
    Har du frågor om hur man gör, ställ dem i forumet! Skicka inte PM till mig!
    Använd SÖK i forumet. LÄS Guider och Wikis. Testa!!


Liknande ämnen

  1. starta om camen utan att starta om mottagaren.
    Av 1000foting i forum DGStation
    Svar: 2
    Senaste inlägg: 2007-01-18, 00:07

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss