Resultat 1 till 3 av 3

Ämne: Epg ?

  1. #1
    Medlem
    Reg.datum
    Oct 2005
    Inlägg
    108
    Tackad
    3 gånger

    Epg ?

    jag har fått problem med EPG den här veckan är det flera som fått det eller ... det står bara NO INFORMATION på dom flesta kanalerna
    jag har inte gjort någon förändring eller uppdatering

    VU+Uno4K SE med openpli 8.1

  2. #2
    Medlem
    Reg.datum
    Mar 2004
    Inlägg
    46
    Tackad
    11 gånger
    Citat Ursprungligen postat av nullebulle Visa inlägg
    jag har fått problem med EPG den här veckan är det flera som fått det eller ... det står bara NO INFORMATION på dom flesta kanalerna
    jag har inte gjort någon förändring eller uppdatering

    VU+Uno4K SE med openpli 8.1
    Har likadant på en del kanaler . Ändras fast epg import körts.

    Skickat från min SM-G781B via Tapatalk
    Vu+ Ultimo 4K , 2* VU+ Solo2 , Formuler Z8

  3. #3
    Seniormedlem
    Reg.datum
    Mar 2007
    Inlägg
    519
    Tackad
    53 gånger
    Samma här. Är nog bara ha lite is i magen.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss