Aktivitetsflöde

Filtrera
Sortera efter Tid Visa
Recent Recent Popular Popular Alltid Alltid Senaste 24 timmarna Senaste 24 timmarna Senaste 7 dagar Senaste 7 dagar Senaste 30 dagar Senaste 30 dagar Alla Alla Foto Foto Forum Forum Articles Articles
  • dexters avatar
    idag, 06:11
    dexter startade tråden [Säljes] Alex2 i Köp och Sälj
    Hej Jag är ute efter Alex2 cardsplitter. Om någon har en att sälja hör av er. Skickat från min SM-N960F via Tapatalk
    0 svar | 13 visningar
  • rabi3ss avatar
    idag, 01:04
    rabi3s svarade på tråden Oscam problem! i Vu+
    Hej Jag har installerat OpenPli 7.2 på en vu+ solo2 och har ett CD-kort i övre kortläsaren och vill få det att fungera med oscamd! Hur gör jag och...
    36 svar | 984 visningar
  • Schwede30s avatar
    igår, 22:26
    Schwede30 startade tråden [Säljes] Seagate Dockstar i Köp och Sälj
    Har två stycken Seagate Dockstar liggande någonstans i lägenheten. De är inte uppgraderade. 100 kr + frakt styck
    0 svar | 16 visningar
  • kisumisus avatar
    2020-02-26, 14:29
    kisumisu svarade på tråden Oscam problem! i Vu+
    Men Cam var du väl tvungen installera separat? Kanske är det enklare i nyare versioner och mindre buggfritt, men kommer ihåg när det var svårt få...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-26, 14:23
    kisumisu svarade på tråden Oscam problem! i Vu+
    Ok tack nu händer det lite saker i alla fall :) ThinkPad-T460p:~$ telnet 192.168.10.157 Trying 192.168.10.157... Connected to 192.168.10.157....
    36 svar | 984 visningar
  • atomizeds avatar
    2020-02-25, 19:27
    atomized svarade på tråden Oscam problem! i Vu+
    Där har du ju dina softcams och oscam nederst i utskriften. Nu kan du prova att vid kommandopromten i boxen skriva: /usr/softcams/oscam så ska...
    36 svar | 984 visningar
  • matkohs avatar
    2020-02-25, 19:00
    matkoh svarade på tråden Oscam problem! i Vu+
    Hmmmm. Jag har installerat OpenPli 7.2 på en "gammal" Ultimo (min grannes), tog typ en kvart från start till bild. Kopiera bara ut konfigfilerna...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 18:20
    kisumisu svarade på tråden Oscam problem! i Vu+
    Jag får nog så småningom göra det. Har du någon stabil version och rekommendera som fungerar med den här äldre VU+Ultimo boxen? Vågar nog inte...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 18:15
    kisumisu svarade på tråden Oscam problem! i Vu+
    ThinkPad-T460p:~$ telnet 192.168.10.157 Trying 192.168.10.157... Connected to 192.168.10.157. Escape character is '^]'. Welcome to OpenViX for...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 18:14
    kisumisu svarade på tråden Oscam problem! i Vu+
    Händer absolut ingenting. ThinkPad-T460p:~$ telnet 192.168.10.157 Trying 192.168.10.157... Connected to 192.168.10.157. Escape character is...
    36 svar | 984 visningar
  • Bozzes avatar
    2020-02-25, 16:36
    Hej stickan eller nån :-) Jag försöker att flasha min dm900uhd med Japhar OpenPLi 7.1. men boxen säger att den är för stor :-( Fatal: Kernel image...
    6 svar | 550 visningar
  • nullebulles avatar
    2020-02-25, 16:22
    nullebulle startade tråden box byte i Vu+
    Hejsan jag har precis skaffat en ny box VU+ UNO 4k SE jag har en Solo2 box sen tidigare så nu undrar jag om det finns något enkelt sätt att föra...
    0 svar | 93 visningar
  • rickis avatar
    2020-02-25, 08:20
    ricki svarade på tråden Oscam problem! i Vu+
    Jag är säker på att du kommer märka en stor skillnad om du flashar till den senaste vix. Jag tycker pli är bättre och enklare men nu är ni vana vid...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 00:48
    kisumisu svarade på tråden Oscam problem! i Vu+
    Det har du helt rätt i, det är gammalt som gatan! Dock hade jag ett helskotta få igång boxen. Men det är klart den här imagen är väl inte den...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 00:41
    kisumisu svarade på tråden Oscam problem! i Vu+
    Ah ok. Skall testa, tack!
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-25, 00:40
    kisumisu svarade på tråden Oscam problem! i Vu+
    Ok får testa det, tack!
    36 svar | 984 visningar
  • matkohs avatar
    2020-02-24, 15:25
    matkoh svarade på tråden Oscam problem! i Vu+
    Hmmmm. Du måste ha varit väldigt trött, du ska INTE skriva "oscam" &, det var bara en förtydligande från min sida utan skriv: oscam därefter...
    36 svar | 984 visningar
  • rickis avatar
    2020-02-24, 13:07
    ricki svarade på tråden Oscam problem! i Vu+
    Hur vore om du flashade en aktuell img, den du har är ju gammal som gatan.
    36 svar | 984 visningar
  • atomizeds avatar
    2020-02-24, 13:06
    atomized svarade på tråden Oscam problem! i Vu+
    Om du läste mitt tillägg så verkar det som om cam:arna ligger i /usr/softcams. Prova ls -al /usr/softcams
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-24, 12:52
    kisumisu svarade på tråden Oscam problem! i Vu+
    root@vuultimo:~# ps ax | grep -i cam ps: invalid option -- 'a' BusyBox v1.19.4 (2012-10-04 20:13:14 BST) multi-call binary. Usage: ps Show...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-24, 12:48
    kisumisu svarade på tråden Oscam problem! i Vu+
    Det har du rätt i missade när jag var trött. Tack för påpekelsen! Fick dock trycka tab 2 gånger för att något skulle hända. Ingen expert på Linux...
    36 svar | 984 visningar
  • matkohs avatar
    2020-02-24, 06:20
    matkoh svarade på tråden Oscam problem! i Vu+
    Hmmmmm @kisumisu Du gjorde ju inte som jag sa: Skriv oscam & tryck på TAB-tangenten, därefter enter
    36 svar | 984 visningar
  • atomizeds avatar
    2020-02-23, 23:28
    atomized svarade på tråden Oscam problem! i Vu+
    @kisumisu Prova dessa kommandon och se om du hittar oscam: ps ax | grep -i cam ls -al /usr/bin/*cam* ls -al /var/bin/*cam* Edit: Hittade...
    36 svar | 984 visningar
  • kisumisus avatar
    2020-02-23, 22:23
    kisumisu svarade på tråden Oscam problem! i Vu+
    Tack för alla svaren igen :) Googlade också lite på att starta os manuellt...så nu har jag kört: telnet 192.168.10.157 Trying...
    36 svar | 984 visningar
  • Schwede30s avatar
    2020-02-23, 13:06
    Schwede30 startade tråden [Köpes] Gigablue uhd quad 4k i Köp och Sälj
    Hej! Någon som har en som de inte använder och kan tänka sig att sälja? Har tittat länge på en sådan, men inte gjort slag i saken. Köper gärna...
    0 svar | 31 visningar
  • matkohs avatar
    2020-02-23, 10:59
    matkoh svarade på tråden Oscam problem! i Vu+
    Hmmmmm. Telnet till boxen. (Putty om du kör windoce, terminalen om du har mac eller linux) Skriv "oscam" & tryck på TAB, så får du den...
    36 svar | 984 visningar
  • rickis avatar
    2020-02-23, 08:48
    ricki svarade på tråden Oscam problem! i Vu+
    Alla vet nog inte vad du menar, du får gärna beskriva hur man startar från promt.
    36 svar | 984 visningar
  • matkohs avatar
    2020-02-23, 08:45
    matkoh svarade på tråden Oscam problem! i Vu+
    Hmmmm. Man ser ju direkt om filer är rätt / ligger i rätt mapp OM man startar oscam från prompt.
    36 svar | 984 visningar
Mer aktivitet
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss